warning: AC_LIB_PREPARE_PREFIX is m4_require’d but not m4_defun’d

  • A+
所属分类:Linux

错误

安装sni-proxy过程中执行autoconf.sh出现如下错误:

解决方法

weinxin
微信公众号
扫一扫关注运维生存时间公众号,获取最新技术文章~

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen:

目前评论:1   其中:访客  0   博主  0   引用   1

    来自外部的引用: 1

    • 潘故圭店